Autor Tema: Molim za pomoc  (Pročitano 3698 puta)

0 članova i 1 gost pregledaju ovu temu.

Van mreže milos287

  • Brodski mali
  • *
  • Poruke: 5
  • www.mojaladja.com
Molim za pomoc
« poslato: 08, 08, 2012, 00:28:10 pre podne »
Pozdrav svima.imam mercury 500 tunderbolt,nisam siguran za godiste.motor odlicno pali,radi u leru lepo,prima gas sve normalno,ali kada krenem da vozim nema snage
Poorly running Mercury 500 (50HP) Thunderbolt 4-cyl.
isti ovakav i isto ovako radi.sta bi mogao biti problem?? cap

Van mreže Kapetan

  • Administrator
  • Drekavac sa Srednjih voda
  • *****
  • Poruke: 16666
  • www.mojaladja.com
    • Ypsiolon
  • Brod tip: Aloa 23
  • Marina: Nautilus marina
  • Veličina: 7 m
Odg: Molim za pomoc
« Odgovor #1 poslato: 08, 08, 2012, 01:50:31 pre podne »
da ti nije proklizala elisa?

Van mreže broker975fx

  • Drekavac sa Srednjih voda
  • ********
  • Poruke: 2654
  • Pol: Muškarac
    • DAVID VELIKI
    • www.airbnb.com
  • Brod tip: Mali rečni remorker
  • Marina: Gabbiano Yachting Club, Zemun
  • Veličina: 13m
Odg: Molim za pomoc
« Odgovor #2 poslato: 08, 08, 2012, 01:56:36 pre podne »
da ti nije proklizala elisa?

Pa vidis da gubi obrtaje, kakve veze to ima sa elisom sha

Van mreže Kapetan

  • Administrator
  • Drekavac sa Srednjih voda
  • *****
  • Poruke: 16666
  • www.mojaladja.com
    • Ypsiolon
  • Brod tip: Aloa 23
  • Marina: Nautilus marina
  • Veličina: 7 m
Odg: Molim za pomoc
« Odgovor #3 poslato: 08, 08, 2012, 02:09:37 pre podne »
pa nije covek napisao da gubi obrtaje vec da nema snagu, to su dve razlicite stvari ... (ok nisu da ne ulazimo u raspravu ali drugacije se manifestuju)

a resenje problema na snimku se nalazu u komentarima :

evo ga:
Thx for the reply! I have found the problem. The throttle mechanism was not assembled correctly and therefore the ignition did not get adjusted when the throttle was opened.

ili

Gummed up carbs! Clean them out, replace the gaskets, use non-ethanol fuel and you'll be good to go!

Van mreže LSI

  • Drekavac sa Srednjih voda
  • ********
  • Poruke: 6217
  • Pol: Muškarac
    • LSI
  • Brod tip: AQ 575
  • Marina: Nautički klub "Stari Slankamen"
  • Veličina: 5,75 m
Odg: Molim za pomoc
« Odgovor #4 poslato: 08, 08, 2012, 07:50:05 pre podne »
Za one kojima je engleski mali problem:

pa nije covek napisao da gubi obrtaje vec da nema snagu, to su dve razlicite stvari ... (ok nisu da ne ulazimo u raspravu ali drugacije se manifestuju)

a resenje problema na snimku se nalazu u komentarima :

evo ga:
Thx for the reply! I have found the problem. The throttle mechanism was not assembled correctly and therefore the ignition did not get adjusted when the throttle was opened.

Hvala za odgovor! Rešio sam problem. Karburator nnije bio dobro postavljen i zato paljenje nije bilo podešeno kako treba kada se karburator otvori.

ili

Gummed up carbs! Clean them out, replace the gaskets, use non-ethanol fuel and you'll be good to go!

Zagušeni karburatori! Očistite ih, zamenite zaptivače, koristite ne-etanolska goriva i biće u redu!

Van mreže Vuk

  • Savski dupegric . Kratkorepi
  • *****
  • Poruke: 573
Odg: Molim za pomoc
« Odgovor #5 poslato: 09, 08, 2012, 19:33:39 posle podne »
Jel izbacuje gorivo iz karburatora dok radi?

Van mreže LSI

  • Drekavac sa Srednjih voda
  • ********
  • Poruke: 6217
  • Pol: Muškarac
    • LSI
  • Brod tip: AQ 575
  • Marina: Nautički klub "Stari Slankamen"
  • Veličina: 5,75 m
Odg: Molim za pomoc
« Odgovor #6 poslato: 09, 08, 2012, 20:33:48 posle podne »
Možda će vas  moje pitanje nasmejati ali ja ću ga ipak postaviti.

Da li ste proverili u kakvom stanju je crevo za dovod goriva?
U kakvom stanju su oni priključci na krajevima na kojima se crevo vezuje za rezervoar i sa motorom?

Mislim da bi oštećenje na dovodu goriva moglo da se manifestuje onako kako što smo videli sa onog video klipa - malo radi, pa malo zastane, a onda ponovo ubrza.

Van mreže Mezija

  • Veliki dugodlaki Drekavac
  • ****
  • Poruke: 413
  • Pol: Muškarac
Odg: Molim za pomoc
« Odgovor #7 poslato: 09, 08, 2012, 21:43:43 posle podne »
Ima neki problem sa dovodom goriva ili je pumpa , proveriti creva sto kaze LSI  ocistiti svecice i namestiti zazor ili nove svecice.
Ako nije nista od toga onda je karburator u pitanju.

Van mreže Bećar

  • DrinskoSavski Brčkaroš
  • ****
  • Poruke: 265
  • Pol: Muškarac
  • www.mojaladja.com
Odg: Molim za pomoc
« Odgovor #8 poslato: 09, 08, 2012, 22:14:10 posle podne »
Da je Tomos u pitanju predložio bih sledeće:
Proveriti da li se zaglavljuje plovak u karburatoru.Ako postoje pokretni delovi ,očistiti ošmirglati vodenom šmirglom...
Proveriti semering radilice.Moguće je da pušta vodu u cilindre (tada bi se povremeno čulo i pucanje u motoru)
Opet kažem "da je Tomos u pitanju"...
KOMUNIKACIJA SA LJUDIMA NA VODI ALI I NA KOPNU.SVI SU DOBRODOŠLI
      ZELLO KANAL:   mojaladjatest

Van mreže milos287

  • Brodski mali
  • *
  • Poruke: 5
  • www.mojaladja.com
Odg: Molim za pomoc
« Odgovor #9 poslato: 11, 08, 2012, 21:14:30 posle podne »
Hvala na odgovorima j1.sto se tice onog engleskog prevoda misli se na mehanizam gasa to jest ono cudo sto pomera ugao paljena kad se dodaje gas.nisam imao vremena ovih dana da se zezam sa mercury-jem,ali cu od sutra da pocnem,i to od svecica pa preko karburatora  4587.mene je zbunio komentar na onom video klipu zbog cega mehanizam gasa,kad to niko nije dirao?javljam sta sam uradio. thumbup ovo ce mi biti prvi put da ga vozim,msm.prvi put ispravnog nadam se,ćale ga poseduje vec 15 godina,bio je konzerviran par godina i cekao.:)))

Van mreže milos287

  • Brodski mali
  • *
  • Poruke: 5
  • www.mojaladja.com
Odg: Molim za pomoc
« Odgovor #10 poslato: 11, 08, 2012, 21:16:48 posle podne »
Jel izbacuje gorivo iz karburatora dok radi?
Ne izbacuje gorivo iz karburatora.pali super uvek iz prve.:)

Van mreže python

  • Brodski mali
  • *
  • Poruke: 16
  • www.mojaladja.com
Odg: Molim za pomoc
« Odgovor #11 poslato: 15, 08, 2012, 07:57:43 pre podne »
Da li ti se manifestuje problem, kad nalo das gas on krene sa npr 2000 na 2200 i onda naglo zakuca u obrtaje nazad?

Van mreže milos287

  • Brodski mali
  • *
  • Poruke: 5
  • www.mojaladja.com
Odg: Molim za pomoc
« Odgovor #12 poslato: 16, 08, 2012, 15:35:29 posle podne »
Da li ti se manifestuje problem, kad nalo das gas on krene sa npr 2000 na 2200 i onda naglo zakuca u obrtaje nazad?

kada naglo dam gas do kraja isto on primi odredjeni gas ali to nije ni blizu kako bi trebalo da bude.ali me cudi u praznom hodu radi odlicno a kad krene nikako. taz

Van mreže python

  • Brodski mali
  • *
  • Poruke: 16
  • www.mojaladja.com
Odg: Molim za pomoc
« Odgovor #13 poslato: 16, 08, 2012, 20:36:21 posle podne »
Mogla bi biti sajla gasa, tj. da kad ti das gas, nesto se zaglavi i nece da povuce. Ako je ler namesten dobro, onda i treba da pali iz prve..

Van mreže Outboard Master

  • Moderator
  • Savski dupegric . Kratkorepi
  • *****
  • Poruke: 506
  • caos
Odg: Molim za pomoc
« Odgovor #14 poslato: 16, 08, 2012, 22:21:51 posle podne »
da ti nije proklizala elisa?

u pravu je kapetan, moguce je i da je problem sa elisom. bas takav problem sam jenom imao , poludeo sam trazeci sta je problem .
Jel imas osecaj da se gusi od tog i tog obrtaja ? npr odpr. 4000?
Od kad je to tako?